vps交流

[疑问] 如何让网站在edge dev显示“已增强安全性”?


例如,Cloudflare网站就显示:
[疑问]  如何让网站在edge dev显示“已增强安全性”?
hostloc就不显示:
[疑问]  如何让网站在edge dev显示“已增强安全性”?

我的edge浏览器版本:
[疑问]  如何让网站在edge dev显示“已增强安全性”?

如何能让自己的网站也显示这个“已增强安全性”呢,请各位mjj大佬赐教[疑问]  如何让网站在edge dev显示“已增强安全性”?

有啥区别吗?应该是企业级证书
tls  1.3  可能是这个原因

但是只允许1.3不行啊。很多浏览器还停留在1.1。就像5G一样。它出来了也不可能全面撤销4G

https://support.microsoft.com/zh-cn/topic/b8199f13-b21b-4a08-a806-daed31a1929d

toot 发表于 2022-1-26 21:58
tls  1.3  可能是这个原因

但是只允许1.3不行啊。很多浏览器还停留在1.1。就像5G一样。它出来了也不可能全 …

你的代理有BUg
一些图片连接不对
比如表情 顶部的广告 变成 域名变成 www.www.host…..

赞(0)
版权声明:本文采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权
文章名称:《[疑问] 如何让网站在edge dev显示“已增强安全性”?》
文章链接:https://bbs.moe.am/72168.html
本站资源仅供个人学习交流,请于下载后24小时内删除,不允许用于商业用途,否则法律问题自行承担。
Telegram交流群:加入聊天